04.04.2019

SImpEx Web-Service Datenbankausfall // Database failure

Update 11:50 Uhr: Das Problem ist behoben.


Update 11:50 am: The issue is fixed.



Update 11:30 Uhr: Das Problem ist behoben und die Datenbank fängt an ausstehende Daten zu bearbeiten. Dies kann noch etwas zu Verzögerungen im System führen.


Update 11:30 am: The issue is fixed and our database will now proceed to handle pending data. This may cause disruptions until today in the midday.



Durch einen Datenbankfehler treten aktuell Probleme bei der Kommunikation zwischen SPEDION App und unseren Servern auf. Der Fehler wird zur Zeit identifiziert. Wir benachrichtigen Sie hier sobald es Neuigkeiten zu der Störung gibt.


Due to a database issue there is currently no communication between the SPEDION App and our database. The issue is currently being investigated. We will notify you here as soon as we have new information on this issue.