11.04.2019

SImpEx Web-Service Verzögerte Nachrichtenverarbeitung

Update 12:05 Uhr: Das Problem ist behoben.


Update 12:05 : The issue is fixed.

Die Nachrichtenverarbeitung bei einigen Kunden läuft seit 11:00 verzögert. Identifizierung läuft.


Delays in MessageProcessing for some customers since 11:00